Do XIV Ogólnopolskiego Zlotu pacificaforum.pl pozostało
pacificaforum.pl Strona Główna
 FAQ  Kalendarz Szukaj  Linki Użytkownicy Download  Album  Grupy   Rejestracja   Profil  Nasze auta  Zaloguj się, by sprawdzić wiadomości   Zaloguj 


Poprzedni temat «» Następny temat
Tylna klapa otwiera się z pilota ale nie zamyka
Autor Wiadomość
sykus 


autko rok/wersja/poj./Pb-LPG: Pacifica 2007/Touring/AWD/4.0/Pb-LPG
Dołączył: 20 Kwi 2017
Posty: 9
Skąd: Białystok
Wysłany: 09 Lip 2017 09:04 pm   Tylna klapa otwiera się z pilota ale nie zamyka

Witam
nie znalazłem tematu na forum więc opisuję problem.
Dwa razy na pilocie i klapa się otwiera, natomiast się nie zamyka z pilota , trzeba ręcznie.
Czy tak ma być czy gdzieś jest błąd ?
Postaw flaszkę autorowi tego posta
 
 
mpspycha 



autko rok/wersja/poj./Pb-LPG: była Pacifica 2008/signature/AWD/4.0/Pb-LPG jest ASPEN 5.7 HEMI AWD Pb
Dołączył: 04 Lip 2013
Posty: 2113
Flaszki: 144/134
Skąd: Poznań - okolice
Wysłany: 09 Lip 2017 09:25 pm   

sykus napisał/a:
trzeba ręcznie.
Czy tak ma być czy gdzieś jest błąd ?


Powinna się zamykać po dwukrotnym naciśnięciu przycisku
a jak reaguje na przycisk w aucie?..
_________________
pozdrawiam Piotr
___________________________________
Umysł jest jak spadochron
Nie działa jeśli nie jest otwarty
'Frank Zappa'
Postaw flaszkę autorowi tego posta
 
 
kanar111 


autko rok/wersja/poj./Pb-LPG: Pacifica 2008/lift/4.0/Pb
Dołączył: 05 Kwi 2017
Posty: 25
Skąd: Śrem
Wysłany: 09 Lip 2017 10:08 pm   

u mnie to samo więc podłączam się do postu
klapa się otwiera z pilota z kabiny ale się nie zamyka
wymieniłem nawet na inny silnik do podnoszenia klapy i przez moment było prawie dobrze bo zaczęła się zamykać ale nie do końca ale teraz to już nawet nie chce z powrotu ruszyć mrugną światła i nic po za tym
nie wiadomo gdzie jest problem może trzeba ją jakoś przyuczyć ?
Postaw flaszkę autorowi tego posta
 
 
głodźillaryki 


autko rok/wersja/poj./Pb-LPG: pacyfica/2004/3500/pb/awd
Dołączył: 29 Paź 2015
Posty: 375
Flaszki: 8/11
Skąd: Ryki
Wysłany: 10 Lip 2017 06:57 am   

Po bokach klapy są elementy do sprawdzenia .
Może któreś łączenie na kostce nie stykac i wtedy nie zadziala zamykanie... nie bedzie zadnego sygnału i klapa nawet nie drgnie
Żeby było wiadomo o czym mowa...... zdjecie>

20170710_063751_1024x768-1024x768.jpg
Plik ściągnięto 28 raz(y) 150.44 KB

20170710_063644_800x600-1024x768.jpg
Plik ściągnięto 23 raz(y) 383.02 KB

_________________
usilnie staram się pisac poprawnie i nie robic błędów ortograficznych :-)
Postaw flaszkę autorowi tego posta
 
 
kanar111 


autko rok/wersja/poj./Pb-LPG: Pacifica 2008/lift/4.0/Pb
Dołączył: 05 Kwi 2017
Posty: 25
Skąd: Śrem
Wysłany: 10 Lip 2017 09:03 pm   

BRAWO głodźillaryki strzał w dziesiątkę po malowaniu zostały również styki pomalowane i tam właśnie nie stykało duże BRRRRAAAAWWWA
Postaw flaszkę autorowi tego posta
 
 
głodźillaryki 


autko rok/wersja/poj./Pb-LPG: pacyfica/2004/3500/pb/awd
Dołączył: 29 Paź 2015
Posty: 375
Flaszki: 8/11
Skąd: Ryki
Wysłany: 11 Lip 2017 05:03 am   

:mrgreen:
_________________
usilnie staram się pisac poprawnie i nie robic błędów ortograficznych :-)
Postaw flaszkę autorowi tego posta
 
 
sykus 


autko rok/wersja/poj./Pb-LPG: Pacifica 2007/Touring/AWD/4.0/Pb-LPG
Dołączył: 20 Kwi 2017
Posty: 9
Skąd: Białystok
Wysłany: 17 Lip 2017 09:37 pm   

mpspycha napisał/a:
sykus napisał/a:
trzeba ręcznie.
Czy tak ma być czy gdzieś jest błąd ?


Powinna się zamykać po dwukrotnym naciśnięciu przycisku
a jak reaguje na przycisk w aucie?..


Otwiera się z przycisku w samochodzie tak jak z pilota jednak się nie zamyka.
Dodam, że jak dwa razy na pilocie wcisnę to światła migają ale nie zamyka.
Sprawdzę te kostki jeszcze.
Aha rozebrałem osłonę silnika klapy i jest tam jeden czujnik na górze. tylko n górze.
Czy nie powinno być jeszcze na dole ?
  
Postaw flaszkę autorowi tego posta
 
 
kanar111 


autko rok/wersja/poj./Pb-LPG: Pacifica 2008/lift/4.0/Pb
Dołączył: 05 Kwi 2017
Posty: 25
Skąd: Śrem
Wysłany: 18 Lip 2017 10:09 am   

sykus wymieniałem cały mechanizm do podnoszenia klapy i to nic nie pomagało bo myślałem ze jest tam gdzieś problem alby przy w tyczkach mechanizmu ale to nic nie pomogło dopiero gdy zajrzałem pod tapicerkę tylnej klapy poruszałem sugerowanymi wtyczkami okazało się że przy malowaniu tylnej klapy pomalowali styki jednego ze styczników bocznych i nie dopchnęli wtyczki po oczyszczeniu i spięciu prawidłowo klapa ruszyła
sprawdź te połączenia pod tapicerką
Postaw flaszkę autorowi tego posta
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Pacyfka created by Matteo
MAPA STRONY GOOGLE MAP Wersja forum PDA/GSM

W serwisie Pacificaforum.pl stosujemy pliki cookies. Standardowe ustawienia przeglądarki internetowej zezwalają na zapisywanie ich na urządzeniu końcowym Użytkownika. Kontynuowanie przeglądania Pacificaforum.pl bez zmiany ustawień traktujemy jako zgodę na użycie plików cookies. Więcej na ten temat możecie przeczytać TUTAJ.

stat4u
Strona wygenerowana w 0.23 sekundy. Zapytań do SQL: 19